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Intel® Virtualization Technology 
(Intel® VT) with Dual-Core Intel® 
Xeon® processor-based servers 

Target Audience: The target audience for this guide are system integrators and 
resellers interested in building and deploying solutions built on Dual-Core Intel® 
Xeon® processor based systems. 

Preface 
Intel has created unique Solution Deployment Guides to enable its channel partners to 
provide complete solutions to their customers, backed up by top-quality technology 
and support. This Deployment Guide examines the need for a more secure, robust, 
and efficient virtualization experience, which can be addressed using hardware-
enhanced virtualization technology available with Dual-Core Intel® Xeon® processor-
based servers. 

Intel® Virtualization Technology (Intel® VT): Permits one hardware platform to 
function as multiple virtual platforms. This technology offers improved manageability, 
which helps limit downtime and maintain worker productivity.  

Solution Overview 
This document describes how Intel® VT in the Dual-Core Intel® Xeon® processor-
based servers and Intel VT-enabled software such as VMware* Server can be deployed 
to address real world problems that small to medium sized businesses (SMB) must 
contend with on a daily basis.  
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Solution Architecture 
The following diagram depicts multiple virtual machines running on a hardware 
assisted virtualized environment. 

 

Figure 1: Virtual Machine (VM) Concept 

Software Architecture 
VMware* Server virtualization software makes the operating system and applications 
run in a virtual machine environment. This makes these components hardware-
independent (i.e. hardware platform support is not required by these software 
components any more). 

The VMware Server virtual machine can be provisioned to any physical server and it 
can manage multiple OSes and applications as a single unit by encapsulating them into 
virtual machines. 

The licensing requirements for this solution include a license for the host OS, the 
VMWare server and the each of the guest OSes. 

NOTE: 

VMWare Server is now offered free of charge by VMWare with limited support. 

System Architecture 
The Dual-Core Intel® Xeon® processor-based servers coupled with VMware Server 
software makes it an ideal platform for small and medium size businesses to 
consolidate multiple servers into one high performance server at a low cost. An added 
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benefit is that VMware Server software is free of charge from VMware. It is easy to 
setup the software and the built in hooks for Intel® Virtualization Technology (Intel 
VT) makes its run efficiently on Dual-Core Intel Xeon processor-based server 
platforms. 

Common Notation and Terms 
RAS: Industry acronym for reliability, availability, and serviceability. 

Virtual Machine Monitor (VMM): The host software that delivers virtualization 
capability. 

Virtualization: The process by which a number of different execution environments 
can coexist on a single server.  

Host Operating System: The operating system that runs directly on the hardware. 
This is the OS you build the server with.  

Guest Operating System: The operating system that runs within a virtual machine 
environment. This is the OS you install once you start a virtual machine.  

Components to Build Virtual Server Solution 
• Dual-Core Intel Xeon® processor-based server which includes Intel VT support 
• Microsoft* Windows* Server 2003 Enterprise x64 Edition R2 
• Intel® PRO/1000 Network driver – download and install it if it is not installed by 

default (detail in the next section) 
• VMware Server for Windows 1.0 Beta 3 
• VMware Server Console for client package (optional) 
• Guest operating system (OS) – Windows NT 4.0 Server, Red Hat* Desktop 4 

update 2, Ubuntu* 5.10 

 

NOTE: 

These guest operating systems (OS) listed above are only for example, customer could 
use but not limited with these OS, please contact Intel field representative for more 
information. 
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Where To Get the Solution Components 
• You can download the new VMware Server software by following the link 

http://www.vmware.com/download/server. For “Existing Users” simply register 
using the same serial numbers from prior VMware Server Beta releases. 
Alternatively, you can request for new serial numbers by following the link for 
“First Time Users”. 

• You can download the Intel PRO1000 network driver by following the link: 
http://downloadfinder.intel.com/scripts-df-
external/Detail_Desc.aspx?DwnldID=6759 

• For guest operating systems, please consult with respective OS vender 
documentation. 

For Windows operating systems, please go to 

http://www.microsoft.com

For Red Hat Linux, please go to 

http://www.redhat.com

For Ubuntu Linux, please go to 

http://www.ubuntu.com

Introductions and Links to Other Documents 
For more details on how VMware Server works please consult the following documents. 

• http://www.vmware.com/pdf/server_vm_manual.pdf  
• http://www.vmware.com/pdf/server_admin_manual.pdf  

 

White Papers on VMware Products 

• http://www.vmware.com/vmtn/resources/  

 

For Intel hardware setup information, please refer to the following links: 

• http://support.intel.com/support/motherboards/server/<product>/manual.htm  

 

9 

http://downloadfinder.intel.com/scripts-df-external/Detail_Desc.aspx?DwnldID=6759
http://downloadfinder.intel.com/scripts-df-external/Detail_Desc.aspx?DwnldID=6759
http://www.microsoft.com/
http://www.redhat.com/
http://www.ubuntu.com/
http://www.vmware.com/pdf/server_vm_manual.pdf
http://www.vmware.com/pdf/server_admin_manual.pdf
http://www.vmware.com/vmtn/resources/
http://support.intel.com/support/motherboards/server/%3Cproduct%3E/manual.htm


Improved Performance with Intel® Virtualization Technology 

Bill of Materials 

Hardware Configuration and 
Recommendation  

Virtualization can be a very resource intensive application. It requires high 
performance machines with lots of memory. It is highly recommended that a Dual-
Core Intel Xeon® processor-based platform which includes hardware assisted 
virtualization support be used as a minimum configuration. 

In order to run VMware Server software and several virtual machines in a responsive 
way, here is a recommended hardware configuration. See Intel’s support website for a 
list of tested parts to ensure compatibility. 

Qty Item Manf Model 

1 Mother Board  Intel S5000VSA 

4 Memory - 512MB   

(total 2GB minimum) 

1 Hard Drive  Any SATA 160GB 
HDD 

1 CD/DVD-ROM  Standard 

2 CPU Intel Dual-Core Intel® 
Xeon® 
processor, 
3.2GHZ 

1 NIC (on board) Intel Intel PRO/1000  

 

Hard Disk 
1GB free disk space on Windows hosts is required for VMWare Server and VMware 
Server Console installation. 

NOTE: 

At least 4GB free disk space recommended for each guest operating system and the 
application software used with it; using default setup, the actual disk space needs are 
approximately the same as those for installing and running the guest operating system 
and application on a physical computer. 

Memory 
Our tests show that running a virtual machine with less that 256MB RAM may induce 
instability issues or degradation of performance. Therefore, we recommend for each 
virtual machine, you configure at least 256MB RAM. With a total system memory of 
2GB you can run 4-6 virtual machines without running out of memory. 
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Software Configuration and Recommendation  
Below is a list of software Intel used to setup its lab environment. 

Qty Item Manf Model 

1 VMware Server VMware 1.0 beta 

1 Window Server 
2003 Enterprise X64 
Edition R2/SP1 

Microsoft Host OS 

1 Windows XP Pro Microsoft Guest OS 

1 Browser – Internet 
Explorer*/Firefox* 

Microsoft/Mozilla* IE 6.0 or 
higher/Firefox 
1.0 or higher 

1 Perl (Optional)  5.005x or 
higher 

 

It is recommended that a Windows server operating system be used as the host 
operating system. You need a Windows server operating system for the host. If you 
intend to use the VMware Management Interface, Internet Information Server* (IIS) 
5.0 or 6.0 must be installed. 

Guest Operating System 
The following guest operating systems were tested and validated on the configuration 
described in the section above and has been installed as virtual machines. 

• Windows NT 4.0 Server SP6a 
• Ubuntu Linux 5.10 
• Red Hat Desktop 4 Update 2 

Remote Client 
The remote client is a Windows host from which you launch the VMware Server 
Console or use VMware scripting APIs to remotely manage virtual machines on VMware 
Server host.  

The Remote Client can be installed on one of the following operating systems: 

• Windows Server 2003 Enterprise x64 Edition 
• Windows XP Professional 
• Windows XP Home Edition 

The VMware Management Interface requires one of the following browsers: 

• Internet Explorer 6.0 ( 6.0 highly recommended) 
• Mozilla Firefox 1.0 or higher 
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Installing Software 

The following sections describe how to install VMware Server on Windows host system: 

• Installing VMware Server on a Windows Host 
• Installing VMware Server Console 
• Uninstalling VMware Server 

Installing VMware Server on a Windows Host 

Before You Begin 
To install the VMware Server, you need  

• A network adapter that is installed and configured properly. 
• A server and host operating system that meet the system requirements for running 

VMware Server. See Hardware Configuration and Recommendation, and Software 
Configuration and Recommendation sections under Bill of Materials. 

• (Optional) A remote management client and operating system that meet the 
system requirements for running the VMware Server remote management 
software. See Remote Client Requirements section. 

• The VMware Server installation software.  
• Your WMware Server serial number. The serial number is included in the email 

message you received from VMware. 
• The installation media for your guest operating system. 
• If you plan to use the VMware Management Interface, you must make sure 

Internet Information Services (IIS) 5.0 or 6.0 is installed and configured properly. 

Performing the Installation Using the Interactive 
Method 

1. Log on to your Windows host as the Administrator user. 
2. Start the VMware Server master installer by double clicking on the downloaded 

VMware Server installer file(the name is similar to VMware-server-installer-e.x.p-
<xxxxx>.exe, where <xxxxx> is a series of numbers representing the version and 
build numbers).  
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The master installer starts. 

 
 

Click Next. 
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3. Accept the end user license agreement (EULA). 

 
Select I accept the terms in the license agreement option, then click Next. 
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4. Choose whether you want to perform a complete or a custom installation. 

 
 

Complete Installation 

A complete installation installs the server software, the VMware Management 
Interface, the VMware Server Console, the VmCOM API, the VmPerl API, and the 
Server C Preview API on the VMware Server host. To choose the complete 
installation, select Complete, then click Next. 

 

Custom Installation 

A custom installation lets you pick and choose which components to install. Select 
Custom and click Next. The Custom Setup screen appears, as is illustrated below. 
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In the Custom Setup screen, choose the components to install. Click the arrow to 
the left of the components you do not want to install and select the appropriate 
option from the menu. 

If you want to install all the VMware Server components in a different directory 
other than the default, click Browse and select the directory. 

CAUTION: 

VMware Server must be installed on a local drive, not a network drive. 

When you are ready to continue, click Next. 
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5. If you want to change any settings or information you provided, click Back until 
you reach the screen containing the information you want to change. 

 
Otherwise, click Install to continue. 
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6. If the installer detects the CD-ROM autorun is enabled, you will see a message that 
gives you the option to disable this feature. Disabling it (recommended) prevents 
undesirable interactions with the virtual machines you install on this system. 

 
Click Next to continue. 

If you do not have Microsoft Internet Information Server (IIS) installed, you will 
see a message telling you that VMware Management Interface requires IIS. Ignore 
the message if you do not plan to use the Management Interface; otherwise cancel 
the installation, install the Internet Information Server first, then restart the 
VMware Server installation. 

 
7. Two shortcuts are created on your Windows Desktop automatically. 
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8. Click Finish to complete the installation. Now the VMware Server software is 
installed on your Windows host. 

 
 

Installing the VMware Server Console on a Remote 
Windows Client 

 

1. After you download the console installation package, go to the directory where you 
downloaded the installer and extract VMware-console-e.x.p-<xxxxx>.exe from 
VMware-server-win32-client-e.x.p-<xxxxx>.zip, where <xxxxx> is a series of 
numbers representing the version and build numbers. The installer window 
appears. Click Next. 

2. Accept the end user license agreement (EULA). 

Select I accept the terms in the license agreement, then click Next. 
3. Choose the directory in which to install the console. Click Next. 
4. Click Install. The installer begins to copy files to your computer. 
5. When setup completes, click Finish. 
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Successful Installation Indicator 

There are several things that indicate that VMware software is installed successfully. 

• When the VMware install is completed, there is a Finish page to indicate successful 
installation. 

• There is a VMware directory under Program Files (x86) if the user accepted default 
directory; otherwise it is in the directory the user specified. 

• Two Desktop icons created after the installation is completed successfully, one is 
for VMware Server Console, the other one is for VMware Virtual Machine Console. 

• Click on Start -> All Programs->VMwware->VMware Server and you should 
be able to launch VMware Server Console. 

• You should be able to double click on the VMware Server Console icon (shown 
below) on the desktop to launch VMware Server to create a virtual machine. 

 
• Click on Start-> Control Panel->Administrative Tools->Services. Confirm 

that the following services are running on Windows Server 2003: 
o VMware Authorization Service 
o VMware DHCP Service 
o VMware NAT Service 
o VMware Registration Service 

 

Configuration 

Enable Virtualization in BIOS 
1. Reboot the system  
2. Press F2 to enter the BIOS. 
3. Select Advanced then highlight Processor and press Enter. 
4. Highlight Virtualization Technology option and press Enter. 
5. Select Enabled from the menu option and press Enter. 
6. Press F10 and select Yes when prompted to save the changes and exit. 

Creating a New Virtual Machine 
There are two steps involved in creating a new virtual machine: 

1. Setting up a new virtual machine environment. 
2. Installing a guest operating system. 
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NOTE: 

You must use the VMware Server Console to create a new virtual machine.  

 

Creating a New Virtual Machine with the New Virtual Machine Wizard 

Follow the steps below to create a new virtual machine. 

1. Launch the VMware Server Console by clicking on the Desktop shortcut. 
2. Start the New Virtual Machine Wizard. Choose File-> New Virtual Machine or 

click the New Virtual Machine icon on the console Home tab. 

 

 
 

Click Next to continue. 
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3. Select the method to use for configuring your virtual machine. 

 
 

Select Custom to: 
• Set the number of processors, which is required to enable two-way virtual SMP. 
• Allocate an amount of memory different from the default 
• Choose between the LSI Logic and BusLogic types of SCSI adapters 
• Let other users access the virtual machine 
• And additional actions 
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4. Select a guest operating system. 

 
 

This screen asks which operating system you plan to install in the virtual machine. 

If the operating system you are using is not listed, select Other. Then select 
Other again in the Version list. 
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5. Select a name and directory for the virtual machine. 

 
 

The virtual machine directory and its files are stored in a default location 
<installdrive>:\Virtual Machines 
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6. Specify whether this virtual machine should be private. 

 
 

By default, the virtual machine is private. It facilitates the virtual machine 
provisioning on the host. 

 

You can change access to this virtual machine in the virtual machine settings editor 
(choose VM->Settings->Options->Permissions). 
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7. Choose the user account for running the virtual machine and the host startup and 
shutdown options 
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8. Specify the number of processors for the virtual machine. 
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9. Allocate an amount of memory to the virtual machine 

 
 

CAUTION: 

You cannot allocate more than 2000MB of memory to a virtual machine if it is stored 
on a file system that cannot support files larger than 2GB. 
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10. Configure the networking capabilities of the virtual machine 

 
 

Bridged Networking – If you host is on a network and you have separate IP 
address for your virtual machine (or get an IP address through DHCP), use Bridged 
Networking. You gain direct access to an external network.   

 

NAT – If you do not have separate IP address for you virtual machine, use NAT 
option. The guest operating system access the host computer’s external network 
connection using the host’s IP address. 

 

Host-only networking – Connect the guest operating system to a private virtual 
network on the host machine. The host acts like a firewall for the guest operating 
system. 
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11. Choose the type of SCSI adapter you want to use with the virtual machine. 

 
 

Since most guest operating systems do not include a driver for LSI Logic adapter, 
you must download the driver from LSI Logic web site. 

Most guest operating systems default to BusLogic. 

 

You cannot change the SCSI adapter type after you cerate the virtual machine. 
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12. Select the disk to use with the virtual machine. 

 
 

CAUTION: 

VMware recommends that only advanced users use physical disks with virtual 
machines. 
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13. Select whether you want the virtual disk to be an IDE or a SCSI disk. 

 
 

The installation wizard recommends the better virtual disk type based on the guest 
operating system you selected. 
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14. Specify the capacity of the virtual disk. 

 
 

If you selected Typical as your configuration path as it is shown in Step 3 and you 
have set the disk options you want to use, click Finish. VMware Server creates the 
virtual machine. If you selected Custom as your configuration path, continue to the 
next step. 
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15. Specify the name and location of the virtual disk’s files. 

 
 

Click Finish. VMware Server creates the virtual machine. 

Installing a Guest Operating System 
Installing a guest operating system inside the VMware Server virtual machine is 
essentially the same as installing it on a physical computer. The basic steps for a 
typical operating system are: 

1. Launch the VMware Server Console from the Desktop. 
2. Insert the installation media for the guest operating system. 
3. Power on the virtual machine by clicking on the Power On button or Start Virtual 

Machine. 
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4. If you chose “User that powers on the virtual machine” in step 7 above of 
Creating a New Virtual Machine, a dialog pops up when you start a new virtual 
machine. 

 
 

Click OK to continue. 

 
5. Follow the instructions provided by the operating system vendor to complete the 

guest operating system installation. Intel has tested the following guest operating 
systems on Windows Server 2003: 
• Microsoft Windows NT 4.0 Server 
• Ubuntu 5.10 Linux 
• Red Hat Desktop 4 update 2 

 

Launch of VMware Server Console Remotely 
Steps to launch VMware Server Console from a Windows client machine: 

1. Double click the VMware Server Console icon on Windows Desktop. 
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2. In the login windows, enter the VMware Server host name and administrator’s user 
name and password, then click OK to continue. 

 
 

3. You should see the VMware Server Console just like you see it on the Windows 
Server 2003. 
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Troubleshooting and Known Issues 

This section provides some troubleshooting and known issues from VMware release 
notes. For more information, please refer to:  

http://www.vmware.com/products/vmtn/faqs.html  

 

Opening a .vmx file from VMware Management Interface might fail to launch the VMware Server 
Console for the virtual machine. 

In this release, the VMware Management Interface sometimes fails to launch the 
VMware Server Console when you attempt to open an .vmx file. To work around this 
issue, download and open the .vmx file in a text editor and add the -c option to the 
file. For example, add -c to a file as follows: -h 196.168.25 -P 904 -u root -c  

You should now be able to launch the VMware Server Console for the virtual machine 
from the VMware Management Interface.  

Do not edit legacy virtual machine on a network drive using VMware Server Console on a remote 
client. 

In this release, you cannot edit a legacy virtual machine located on a network drive 
using the VMware Server Console from a remote client. To work around this issue, use 
a remote deskstop (RDP) client to connect to the host and use the VMware Server 
Console on the local host to edit the legacy virtual machines. 

VMware Server Console does not display *.flp or *img files when editing virtual machine floppy 
disk.  

In this release, the VMware Server Console does not display *.flp files when you go to 
VM > Settings > Hardware > Floppy, and then select Use Floppy Image and click 
Browse. If you select Floppy Images (*.flp, *img) for Files of Type, *flp and *img files 
are not displayed even if such file types are available. To work around this issue, 
select All Files (*.*) for Files of Type to display *.flp and *img files.  

Do not enable auto-connect option on virtual machine USB device. 

In this release, if you enable the Automatically connect new USB device to the virtual 
machine when it focus option, the USB device fails to connect to the guest operating 
system. To work around this issue, in the VMware Server Console, go to VM > Settings 
> Hardware > and click the link for USB Controller. Uncheck the Automatically connect 
new USB device to the virtual machine when it has focus check box. 

VMware Management Interface might display message repeatedly. 

In this release, when you go to Options > Virtual Machine Startup and Shutdown, you 
might immediately see a message notifying you that the virtual machine startup 
sequence has changed. The message might reappear each time the management 
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interface updates that page. The message does not indicate a problem with your 
configuration.  

Do not mix components of VMware Server and VMware ESX Server. 

You cannot use the VMware Virtual Machine Console from VMware ESX Server to 
connect to a VMware Server host, or the VMware Server Console to connect to an ESX 
Server host. 

Sound driver needed for 64-bit Windows guest operating systems. 

With this release, if you want to use sound in a 64-bit Windows guest operating 
system, you must use the driver available on the VMware Web site at 
www.vmware.com/download/ws/#drivers under VMaudio Driver (experimental).  

VMware Management Interface log on might fail on some 64-bit Windows Server 2003 hosts. 

If you are running VMware Server on a 64-bit Windows Server 2003 host, you might 
not be able to log on to the VMware Management Interface. This appears to be a rare 
problem. If you encounter it, please file a support request and include the output from 
the vm-support script.  

Installing standalone GSX Virtual Machine Console on Windows host or client causes the VMware 
Server Console icon to disappear. 

In this release, if you install a GSX Virtual Machine Console on a Windows host or 
client desktop that has VMware Server Console installed, the icon for VMware Server 
Console disappears. Only the icon for the GSX Virtual Machine Console appears on the 
desktop. To work around this issue, go to Start > Programs > VMware > VMware 
Server to start the VMware Server Console.  

Creation of a new folder on a remote host might fail without warning. 

In this release, if you attempt to create a new folder on a remote Linux host from the 
VMware Server Console using File > Open virtual machine > Browse > New Folder, the 
new folder might not be created. To work around the problem, create the new folder 
directly on the host computer.  

Some command line switches do not work correctly. 

Some command line switches do not work correctly in this release. You should not use 
the -q or -X switch with this release.  

Full-screen mode not available; use quick-switch mode instead. 

In this release, the full-screen mode feature in the VMware Server Console is not 
functioning properly. Use quick switch to have the virtual machine's screen fill the 
screen completely. The only difference from full-mode is that quick-switch mode 
includes tabs at the top of the screen for switching from one active virtual machine to 
another. To activate quick switch, go to View > Quick Switch. 
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Two steps needed to switch between host and client DVD/CD-ROM drives. 

In this release, to switch the virtual machine's DVD/CD-ROM drive from using the 
host's drive to using a client's drive, or vice versa, you must edit the settings twice. 
First, make the change from host to client or client to host and save the settings. Then 
return to the virtual machine settings editor to select the specific drive to use.  

Mouse cursor got stuck inside of the boundaries of virtual machine 

When mouse cursor is inside the virtual machine boundary, if you click the mouse 
button or press a key, that activates the mouse within that virtual machine. To get out 
of that state, press Ctrl-Alt then move the mouse out. 

When my cursor is "out" (so pressing Enter, there is message, something like "VMware Tools are 
not installed". What's that message?  

This is due to that there are some VMware tools if installed can facilitate keyboard or 
mouse movement. After the VMware tools is installed, this message will disappear. 
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Usage Models 

Server Consolidation 
• Partitioning of the physical machine for flexible server consolidation and hardware 

cost savings. 
• Multiple applications and operating system can be supported in a single physical 

machine. 
• Server can be consolidation into single machine, Windows, Linux, legacy OSs can 

co-exist on one machine. 

Here are some examples of server consolidation: 

• We first installed a Microsoft* Windows* Exchange server and configured and 
made it running on a Windows Server 2003 system, and 

• Then we created a virtual machine and use Red Hat* Desktop 4 Update 2 as the 
guest operating system. We then installed an Apache web server and made it run 
on the virtual machine. 
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Both applications are running on the same server. You don’t need two machines with 
virtualization as you normally do. 

 

Win NT 4.0 Server Win 2K Server RHAS 3.0 Server NetWare Server 

Win Server 2003 

NT 4.0 2K 
SVR 

RHAS 
3.0 

NetWare 

Figure 2: Example of Server Consolidation 
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The following are some screenshots of virtual machines running different guest 
operating systems. 
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Legacy Application Support 
Below is an example we used in our lab to demonstrate how legacy application can be 
support by virtualization. 

We have a legacy Windows application which requires link with a 16 bit library on 
Windows NT 4.0. 

We first created a virtual machine and installed Windows NT 4.0 as the guest OS. We 
then installed Visual Studio 1.52 which supports building of Windows application in 16 
bit environment. 

After we installed Visual Studio 1.52 IDE, we could rebuild the legacy Windows 
application. 

 

Safe Testing Environment 
Here is another usage model that demonstrate how you can use virtualization to speed 
up your development and testing. 

• System Isolation provides enhanced availability and security 
• Virtual machines are completed isolated from the host system and other virtual 

machines. If one virtual machine crashes or gets infected by virus, the user can 
simply remove that virtual machine and create a new one. It won’t affect the host 
system or other virtual machines. 

• Security between host machine and virtual machine, and among virtual machines 
are high. Data won’t leak between each other. They communicate through 
established network channel. 
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Win Server 2003 

RHAS 

3.0 NetWare 

Win Server 2003 

NT 4.0 
2K 

SVR 

RHAS 

3.0 
NetWare 

Crashed 

Infected by virus 

and removed from 

host system 

Figure 3: Example of one VM crashed, another infected with virus and 
removed from the host system 
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Solution Support 

Intel has thoroughly tested and verified the components in this deployment guide. 
Please continue to use your existing Intel® Support Services 
(http://www.intel.com/go/Channel/Support) for information on Intel®-based 
hardware, including Intel® Processors, Intel® Desktop and Server Boards, and 
associated drivers. 

For your convenience, Intel has worked with the following independent software 
vendors, open source vendors, and application vendors to streamline technical support 
for this solution. For more information on the third-party software products, please 
visit the following links. 

 

Company Link 

www.vmware.com/supportVMware 
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